[openskills-dev] xine problem with fedora

Bruce Badger bbadger at openskills.com
Mon Dec 20 21:55:25 GMT 2004


On Tue, 2004-12-21 at 00:03, Jocelyn Habib wrote:
> openskills at amos.mailshell.com wrote:
> >The great thing about open source stuff is that you can be pretty sure
> >someone else
> >have already encountered the same problem as you and got an answer for
> >it over the
> >web.

> each time i search in the google i tried all the solution nothing 
> changed still having this problem xine opens and then crashes and give 
> you this error in the terminal

Well, a search for "em8300 xine" threw up heaps of things for me ...
http://groups.google.com.au/groups?hl=en&lr=&c2coff=1&client=firefox&q=em8300-0+xine&btnG=Search

I'm pretty sure you will continue to have this problem until you get the
driver module to load.

Anyway, there are lots of suggestions from people via the above link. 
Good luck.

All the best,
	Bruce

p.s. I had to scroll through several pages to get to your 3 line
response.  Could you trim your responses to the essential bits?  Ta.
-- 
Make the most of your skills - with OpenSkills
http://www.openskills.com

-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 227 bytes
Desc: This is a digitally signed message part
Url : http://lists.openskills.org/pipermail/openskills-dev/attachments/20041221/e6b165c3/attachment.pgp


More information about the OpenSkills-dev mailing list